Home Search Member List Faq Register Login  
UltimateEditorMVC
UltimateEditorMVC is not gets loaded in MVC application deployed in 64bit IIS Server

Thread Starter: Govindaraj Mookkan   Started: 12-30-2014 8:15 PM   Replies: 2
 Karamasoft Support Forums » General Discussions » UltimateEditorMVC » UltimateEditorMVC is not gets loaded in MVC application deployed in 64bit IIS Server
 Printable Version    « Previous Thread   Next Thread »
  30 Dec 2014, 8:15 PM
Govindaraj Mookkan is not online. Last active: 1/3/2015 12:10:19 AM Govindaraj Mookkan

Not Ranked
Joined on 12-14-2014
Chennai, India
Posts 2
UltimateEditorMVC is not gets loaded in MVC application deployed in 64bit IIS Server

Hi,

The UltiateEditorMVC control is not getting loaded in an MVC application deployed in 64bit IIS server.

Except UltiateEditorMVC control all the other controls are getting loaded in that page.

When i debug the code i am getting the below error "Unable to get value of the property 'childNodes': object is null or undefined".

Can you please help to to resolve this issue?

Thanks,
Govindaraj M


  
  02 Jan 2015, 4:27 PM
Govindaraj Mookkan is not online. Last active: 1/3/2015 12:10:19 AM Govindaraj Mookkan

Not Ranked
Joined on 12-14-2014
Chennai, India
Posts 2
Re: UltimateEditorMVC is not gets loaded in MVC application deployed in 64bit IIS Server
Can someone please help me on this?

I am struggling with issue.

  
  02 Jan 2015, 4:36 PM
Karamasoft is not online. Last active: 11/10/2017 3:24:14 PM Karamasoft

Top 10 Posts
Joined on 09-05-2004
Posts 6,818
Re: UltimateEditorMVC is not gets loaded in MVC application deployed in 64bit IIS Server
If you are not using the latest version of UltimateEditorMVC, please download and reinstall the latest version and try again. If you still experience issues with the latest version, you can send us a self-contained web app having the issue so that we can try it in our test environment.
  
 Page 1 of 1 (3 items)
Karamasoft Support Forums » General Discussions » UltimateEditorMVC » UltimateEditorMVC is not gets loaded in MVC application deployed in 64bit IIS Server

You can add attachments
You can post new topics
You can reply to topics
You can delete your posts
You can edit your posts
You can create polls
You can vote in polls
Forum statistics are enabled
Forum is unmoderated

© 2002-2018 Karamasoft LLC. All rights reserved.